Support » Plugin: Event Organiser » Two sets of language files?

  • Resolved techsmurfy

    (@techsmurfy)


    After the latest update I got two sets of language files in the languages folder.
    eventorganiser-[language].po and
    event-organiser-[language].po

    They look almost identical, minor size differences.
    Are both needed/used, and if not, which one should I delete?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Two sets of language files?’ is closed to new replies.