Support » Plugin: Fourteen Colors » Twenty Fourteen Theme Update Compatibility

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Nick Halsey

    (@celloexpressions)

    It should be compatible with all future updates; the theme is unlikely to change significantly at this point. If anyone finds any bugs please report them.

    Just wanted to update in case anyone comes in behind here with the same question/problems…

    …I’ve found nothing in the update that would indicate any type of compatibility issues with this plugin. 🙂

    Great job Nick! And thanks for getting back to me so promptly. Much obliged!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Twenty Fourteen Theme Update Compatibility’ is closed to new replies.