WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Twenty Eleven Compatible?

[Resolved] Twenty Eleven Compatible?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author sevenspark

    @sevenspark

    Have you set a menu for your theme location in Appearance > Menus? Works for me in TwentyEleven as long as you’re actually using the WP3 menu system 🙂

    Ah, indeed, that was the problem. Thanks for replying, it works fine now!

    Best,

    hans

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Twenty Eleven Compatible?’ is closed to new replies.