WordPress.org

Support

Support » Plugins and Hacks » tweet this error after 2.2 upgrade

tweet this error after 2.2 upgrade

  • I just updated to 3.2 but now get this on every page:
    Warning: require_once(/mounted-storage/home6c/sub002/sc11883-LGVN/mysite.net/wp-includes/class-json.php) [function.require-once]: failed to open stream: No such file or directory in /mounted-storage/home6c/sub002/sc11883-LGVN/mysite.net/wp-content/plugins/tweet-this/tweet-this.php on line 145

    Any ideas on how to fix this?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘tweet this error after 2.2 upgrade’ is closed to new replies.