Support » Fixing WordPress » Trying to activate wp-feedburner and RSS problems

  • Hi,
    When I try to activate wp-feedburner plugin it produces a lot of text like this on the top part of the dashboard.

    ”Warning: SimpleXMLElement::__construct() [simplexmlelement.–construct]: Entity: line 2: parser error : AttValue: ” or ‘ expected in /home/content/52/10310052/html/wp-content/plugins/wp-fb/wp-fb.php on line 67”

    Also my url at the Google Feedburner does not validate.

    Any ideas? Thanks for your help.

  • The topic ‘Trying to activate wp-feedburner and RSS problems’ is closed to new replies.