WordPress.org

Forums

PDF.js Viewer Shortcode
Translation file does not apply (1 post)

  1. utaka
    Member
    Posted 1 year ago #

    Translation file does not apply
    Not applicable "l10n/*/viewer.properties".

    Do you know the cause?
    Thank you!

    http://wordpress.org/plugins/pdfjs-viewer-shortcode/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • PDF.js Viewer Shortcode
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.