WordPress.org

Support

Support » Requests and Feedback » translation

translation

  • I don’t see a wordpress.pot file. As updating from the source file gave a lot of trouble after the 2.7 release, I prefer to use a properly made wordpress.pot file to update from.

    Can we expect such a file?

  • The topic ‘translation’ is closed to new replies.