WordPress.org

Support

Support » Plugins and Hacks » Top Level Categories » [Resolved] Top Level Categories seems to be broken with WP 3.0.2

[Resolved] Top Level Categories seems to be broken with WP 3.0.2

  • hquadrat

    @hquadrat

    Haven’t gotten any deeper into it but the plugin seems to be broken with version 3.0.2.

Viewing 1 replies (of 1 total)
  • hquadrat

    @hquadrat

    Uuups, works now (and worked before). Maybe it was a little late on friday afternoon, sorry guys.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Top Level Categories seems to be broken with WP 3.0.2’ is closed to new replies.
Skip to toolbar