Support » Plugins » Too Many ‘}’

  • When I tried to upgrade to 1.05.3 I got the following error:

    Plugin could not be activated because it triggered a fatal error.

    Parse error: syntax error, unexpected ‘}’ in /wp-content/plugins/ajaxd-wordpress/modules/livepreview_smilies.php on line 103

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Too Many ‘}’’ is closed to new replies.