Support » Fixing WordPress » TinyMCE Update

  • Aguilar1181

    (@aguilar1181)


    Does WordPress have any plans to update TinyMCE from 4.9.1 (/wp-includes/js/tinymce/tinymce.min.js) to a newer version?

    Thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.