Support » Plugin: Ultimate Member - User Profile & Membership Plugin » TinyMCE error – Newest Version 2.0.29

  • bangaloredeveloper

    (@bangaloredeveloper)


    TypeError: tinyMCE.get(…) is null

    I’m Unable to use this Plugin because of “Content Block” from Field Manager
    This field shows loading gif and does not load editor.

    I am trying quit by using this plugin after spending few days for theme development.

    • This topic was modified 1 year ago by  bangaloredeveloper. Reason: forgot to update version details to help developer to fix the problem
  • The topic ‘TinyMCE error – Newest Version 2.0.29’ is closed to new replies.