Support » Plugin: TinyMCE Advanced » TinyMCE Advanced w/WP 3.1

  • Loved the plugin but it seems broken with my WP 3.1 and Techozoic Fluid Theme. Would love to have it functioning again.

    I even did a full removal by deleting the sub dir, and reinstalling and it was still broken. I ended up have NO visual edit tool bars w/ TinyMCE Advanced running!

    bc

    PS: using v 3.3.9 of TinyMCE Adv

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘TinyMCE Advanced w/WP 3.1’ is closed to new replies.