Support » Plugins and Hacks » Tinymce-Advanced Plugin

Tinymce-Advanced Plugin

  • You’re saying that the new 4.0 version of WordPress helps improve the
    “Tinymce-Advanced Plugin”. Hosting providers are upgrading or have upgraded the PHP from 5.2 or 5.3 to PHP 5.4.
    This is the plugin from Andrew Oz. and it’s CURRENTLY NOT COMPATIBLE
    WITH PHP 5.4. Please fix that problem before releasing anything. I have posted about this before and you haven’t responded.
    If you can’t fix that issue, no one is going to be able to use it and
    therefore your wasting your time.

  • The topic ‘Tinymce-Advanced Plugin’ is closed to new replies.