WordPress.org

Support

Support » Plugins and Hacks » Events Made Easy » [Resolved] Time Format not showing completely.

[Resolved] Time Format not showing completely.

Viewing 1 replies (of 1 total)
  • Plugin Author Franky

    @liedekef

    You mean the minutes I assume? Then don’t use the option “Remove leading zeros from minutes?” in the EME settings.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Time Format not showing completely.’ is closed to new replies.
Skip to toolbar