Support » Plugin: wpuntexturize » This should be a core option, not needing a plugin

  • The first feature the then new WordPress 0.7 boasted about was messing with your quote characters.

    It shouldn’t do it without asking, yet it still does.

    An essential plugin if you are trying to show computer code.

  • The topic ‘This should be a core option, not needing a plugin’ is closed to new replies.