Support » Plugin: PopCash Code Integration Tool » This plugin is being used to upload malicious code to my website

Viewing 1 replies (of 1 total)
  • Hello, as text says on plugin page on wordpress.org

    This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Viewing 1 replies (of 1 total)
  • The topic ‘This plugin is being used to upload malicious code to my website’ is closed to new replies.