WordPress.org

Forums

Article Type
[resolved] This plugin generate errors: Warning: require_once(__DIR__/classes/Plugin.php) [ (2 posts)

  1. RonDsy
    Blocked
    Posted 2 years ago #

    This plugin breaks. "Warning: require_once(__DIR__/classes/Plugin.php) [function.require-once]: failed to open stream: No such file or directory in . . . "

    http://wordpress.org/extend/plugins/article-type/

  2. RonDsy
    Blocked
    Posted 2 years ago #

    Wrong plugin, my apologies.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Article Type
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.