WordPress.org

Forums

oEmbed Gist
This plugin also works with WordPress 3.9.1 (1 post)

  1. Koç Yusuf Haşim
    Member
    Posted 10 months ago #

    This plugin also works with WordPress 3.9.1. I tested now.

    https://wordpress.org/plugins/oembed-gist/

Reply

You must log in to post.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 10 months ago by Koç Yusuf Haşim
  • This topic is not a support question
  • WordPress version: 3.9.1