Support » Plugin: WP UI - Tabs, Accordions, Sliders » there is no support of RTL?!

  • prografr

    (@prografr)


    hi there
    i was found your great plugin.. but when we use your widget in our wp RTL languages(like arabic or persian or …) ex: tabs listed vertically and didn’t work! also console has no error in javascript …!!
    how can we fix it? can you guide me?

    http://wordpress.org/extend/plugins/wp-ui/

  • The topic ‘there is no support of RTL?!’ is closed to new replies.