WordPress.org

Support

Support » Plugins and Hacks » W3 Total Cache » There is a severe vulnerability in this plugin that need to be fixed immediately

There is a severe vulnerability in this plugin that need to be fixed immediately

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘There is a severe vulnerability in this plugin that need to be fixed immediately’ is closed to new replies.
Skip to toolbar