Support » Plugin: Captcha Code » there is a security hole!