WordPress.org

Support

Support » Themes and Templates » Oxygen » Theme Oxygen doesent work? I'm working whit 3.1.4 WP version

Theme Oxygen doesent work? I'm working whit 3.1.4 WP version

  • For hostings conditions (phpmyadmin 4), I’m trying to use oxygen theme whit a 3.1.4 WP version but will not let me activate the theme. I throws 324 error.

    Anyone know if this error occurs due to the old version of WP I’m using or is there another reason?

Viewing 1 replies (of 1 total)
  • Theme Author Griden

    @griden

    Not sure what that 324 error is, but as a rule – the theme is maintained to work on the latest (major) WP version only. PHP 4 is not supported as well – if that’s what you mean by “phpmyadmin 4”.

Viewing 1 replies (of 1 total)
  • The topic ‘Theme Oxygen doesent work? I'm working whit 3.1.4 WP version’ is closed to new replies.
Skip to toolbar