WordPress.org

Support

Support » How-To and Troubleshooting » Theme for login is not compatible with newer version wordpress 3.5.1

Theme for login is not compatible with newer version wordpress 3.5.1

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Theme for login is not compatible with newer version wordpress 3.5.1’ is closed to new replies.
Skip to toolbar