Support » Plugin: Change Password Protected Message » Theme Divi has an error

  • Resolved Jonathan

    (@jvdhelder)


    Divi changes the string to: esc_html__( ‘To view this protected post, enter the password below’, ‘Divi’ ) The : is removed. That’s all.

    So can you update the plugin? 🙂

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Theme Divi has an error’ is closed to new replies.