WordPress.org

Forums

[Theme: Anew] Flexslider: set height to that of tallest slide (1 post)

  1. Neblinio
    Member
    Posted 1 year ago #

    Hello.

    I'm having a problem with Flexslider in Anew v2.1.2.
    When my slideshow has images with different orientations, all the content beneath Flexslider moves up and down.
    I saw this fix, but I'm not even sure how to apply it. I've tried putting that code in jquery.flexslider.min.js or functions.php, without success.

    My alternate ideas was to simply disable autoplay, but I don't know how to do that either.

    Can someone please give me some advice?
    Thanks in advance.

Topic Closed

This topic has been closed to new replies.

About this Topic