Support » Plugin: Codestyling Localization » The worst "plugin" even written!

  • strays

    (@strays)


    Nobody can how use this plugin called ‘localisation’ I think even author of the plugin can’t and don’t know how to use it! There is NO any support, bad help written on plugin (help files doesn’t exist!) and this plugin is probably written to HACK you.

    There is thousand people around on hundreds of forums asking how to use it and nobody, including the author of the plugin – don’t know the answer! The plugin is success just for waste your time! I recommend to uninstall it before is too late for your site!

  • The topic ‘The worst "plugin" even written!’ is closed to new replies.