Support » Plugin: W3 Total Cache » The required directives for fancy permalinks could not be detected, please confi

  • Hi!

    I get this warning message ‘The required directives for fancy permalinks could not be detected, please confirm they are available:’ I checked the link it leads to and every line of code suggested there is already in my .htaccess file, although not one after the other. Any ideas? Thanks!

    https://wordpress.org/plugins/w3-total-cache/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘The required directives for fancy permalinks could not be detected, please confi’ is closed to new replies.