Support » Plugin: Gabfire Widget Pack » THe plugin is using deprecated code, etc?

  • Hi there!

    Recently we moved one website that uses sharp magazine theme, and the new hosting had php configured to show EVERYTHING… then we deactivate deprecated, notice, strict… but in the meantime we saw that this plugin, and gabfire media module, had several alerts…
    Is this ok? some day will not work properly?

    BEst regards!
    Luciano

  • The topic ‘THe plugin is using deprecated code, etc?’ is closed to new replies.