Support » Plugin: Super Progressive Web Apps » The plugin is not working with new version Tagdiv Mobile Theme.

  • Hello
    I would like to know if the plug-in is compatible with Tagdiv’, new version of mobile theme, I found theme support within the plugin of yours inside.

    As I see, you use the Tagdivs theme to.

    The problem is the following, when activating the plugin for custom version fo the theme amp, in the internal control panel, super pwa, does not work.
    How can I solve this?

    url: https://www.amigodecristo.com

    Thanks for your atention

  • The topic ‘The plugin is not working with new version Tagdiv Mobile Theme.’ is closed to new replies.