Support » Plugin: WPA SEO Auto Linker » The plugin is not compatible with Chinese

  • The plugin is not compatible with Chinese, I hope to fix this bug.
    Thank you for your contribution.

  • The topic ‘The plugin is not compatible with Chinese’ is closed to new replies.