WordPress.org

Support

Support » Plugins and Hacks » [Resolved] The plugin is conflicting with cart66

[Resolved] The plugin is conflicting with cart66

Viewing 1 replies (of 1 total)
  • bnkeith22
    Member

    @bnkeith22

    Hello,

    The introduction of new features and increased complexity in v1.9 may reveal bugs in other plugins. Please contact the plugin developer to find out if there is a bug in their code that is causing compatibility issues with the new technologies introduced by v1.9.

    Another option is to contact our associated web development company to get your calendar customized to work with your plugin. They charge $120.00/ hour. If you are interested in this option and would like to contact their company, please fill out as much information as you can here for a quote: http://time.ly/professional-services/

    We are sorry for this inconvenience.
    Take care

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] The plugin is conflicting with cart66’ is closed to new replies.