Support » Plugin: Category Icons » The plugin does not work with WP 4.1.1

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘The plugin does not work with WP 4.1.1’ is closed to new replies.