Support » Plugin: Shortcode Widget » The plain text widget is back with this one

  • If you upgraded your WP to 4.8 all your shortcodes are going to break! The tinymce is adding breaking tags and modifying content as it please because the visual editor. Using the Text tab of the editor does not help at all! Install this plugin and you won’t need to hack your css to accomplish what you already did with the plain text widget before the upgrade. Thank you very much for the developer!

  • The topic ‘The plain text widget is back with this one’ is closed to new replies.