Support » Plugin: WP Editor » The only plugin works fine

  • I tried several plugins, but the WP-Editor is the only valid, ready to use and simple solution. It works on PHP5+. Thanks to author! Also, it works together with WP Bakery Visual Composer (no conflict)!
    ===
    Единственный плагин для подсветки HTML-кода в редакторе, который работает как надо “из коробки”. В том числе на PHP5 (некоторые требуют PHP7), и параллельно с WP Bakery Visual Composer (они не конфликтуют). И, в отличие от ещё одного плагина, здесь не создаётся ещё одна вкладка в дополение к двум (Визуально / Текст), а подсвечивается код именно во вкладке “Текст”. То, что мне и нужно было!

    • This topic was modified 1 year, 1 month ago by  Andrews32.
    • This topic was modified 1 year, 1 month ago by  Andrews32.
  • The topic ‘The only plugin works fine’ is closed to new replies.