WordPress.org

Forums

Polylang
The new version is conflicting with some templates (2 posts)

  1. Sudeep Acharya
    Member
    Posted 3 years ago #

    Hi,

    The new version of polylang is conflicting with some templates like blog and sitemap of the responsive theme.

    Already informed the same in the responsive forum.

    Regards,
    Sudeep Acharya

    http://wordpress.org/extend/plugins/polylang/

  2. Chouby
    Member
    Plugin Author

    Posted 3 years ago #

    Could you please be more precise?

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Polylang
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic