Support » Plugin: String locator » The maximum time your server allows a script to run (1) is too low for the plugi

  • The maximum time your server allows a script to run (1) is too low for the plugin to run as intended, at startup 2 seconds have passed

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.