Support » Plugin: Social Login WordPress Plugin - AccessPress Social Login Lite » The Facebook SDK requires PHP version 5.4 or higher.

  • Resolved datto510

    (@datto510)


    Hi,
    I get this error only on 1 WP site, but other sites on the same server dont get the error.
    “The Facebook SDK requires PHP version 5.4 or higher.”
    The php version is 5.5.54

    thanks.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘The Facebook SDK requires PHP version 5.4 or higher.’ is closed to new replies.