WordPress.org

Support

Support » Plugins and Hacks » jQuery Categories List Widget » [Resolved] The expanding/collapsing only supports IE9, not IE8 and IE7.

[Resolved] The expanding/collapsing only supports IE9, not IE8 and IE7.

Viewing 1 replies (of 1 total)
  • Plugin Author Miguel Useche

    @skatox

    Can you give me more information? Are you using shortcode, can you take a screenshot of your options so i can reproduce it?

    I couldn’t reproduce it, on my example it works. Do you have it installed on a plublic website where i check it?

    **** EDIT *****

    I think I’ve found the error, could you please update again (downloading the sources again or using wordpress dashboard) it should work. Where you using it as a shortcode?

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] The expanding/collapsing only supports IE9, not IE8 and IE7.’ is closed to new replies.
Skip to toolbar