Support » Plugin: WordPress Social Login » The conflict on the version of WordPress 5.1

  • shkuropat

    (@shkuropat)


    You need to add one condition, after which the error disappears.

    /wp-content/plugins/wordpress-social-login/wp-social-login.php line 65
    Need to do as written below

    if ( !defined( 'DOING_CRON' ) )
    {
        session_id() or session_start();
    }
    • This topic was modified 8 months ago by  shkuropat.
  • The topic ‘The conflict on the version of WordPress 5.1’ is closed to new replies.