Support » Plugin: Attachment Cruncher » Thank You

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author peterhudec

    (@peterhudec)

    You’re very welcome 🙂

    You get the error because the plugin requires, or to be precise required PHP 5.3 or higher. But I made it compatible just for you also with PHP 5.2 in the plugin version 0.3.

    It Works.
    Awesome.
    Thanks again for the great work.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Thank You’ is closed to new replies.