Support » Plugin: Cloudflare » Tested only up to version WordPress 4.9.9

  • Hello guys,

    The Cloudflare plugin has been tested only up to version WP 4.9.9. Can not this cause any compactability problems? Are not you going to test it in WP 5.1?

    Thank you,
    Rodrigo

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.