• Resolved cmplus

    (@cmplus)


    I have configured everything but I receive this message:

    (I put the value 0.5)

    TEST BULK IMPORTER
    Your WordPress server configuration does not support background processing. The bulk importer will not work. Try changing the Connection Timeout setting in Storage Settings to a higher value like 0.1 or 0.5.
    Could not connect to the server for bulk background processing. The error was: cURL error 28: Operation timed out after 1000 milliseconds with 0 bytes received

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author interfacelab

    (@interfacelab)

    Turn off background processing in the settings.

    cmplus

    (@cmplus)

    I have disabled Process In Background, but I continue to receive the same message, the images are not loaded on amazon s3 and are not deleted from the server, what does not work?

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘TEST BULK IMPORTER’ is closed to new replies.