Support » Plugin: Theme Authenticity Checker (TAC) » TAC no longer working

  • Hopefully this forum is still active, I am unable to activate TAC in the latest version of WordPress (I have a clean install).

    Plugin could not be activated because it triggered a fatal error.
    Parse error: syntax error, unexpected '[' in /home/user/public_html/wp-content/plugins/wp-authenticity-checker-wac/wordpress_authenticity_checker.php on line 13
    

    I’m not exactly sure how to modify the code to make it work. Thanks!

  • The topic ‘TAC no longer working’ is closed to new replies.