Support » Plugin: CloudFlare Threat Management » Table doesn't exist > using different pre-fix

  • FYI, seeing this error in my error_log since installing the plugin:

    WordPress database error Table 'xxxxx.wp_wfLockedOut' doesn't exist for query SELECT IP FROM wp_wfLockedOut made by require_once('wp-admin/admin.php'), do_action('settings_page_cftm'), call_user_func_array, cftm_options_page, include('/plugins/cloudflare-threat-management/options.php'), _cftm
    
    WordPress database error Table 'xxxxx.wp_wfLocs' doesn't exist for query SELECT IP FROM wp_wfLocs made by require_once('wp-admin/admin.php'), do_action('settings_page_cftm'), call_user_func_array, cftm_options_page, include('/plugins/cloudflare-threat-management/options.php'), _cftm

    Which would be correct, because I am no using the wp_ prefix.

    http://wordpress.org/plugins/cloudflare-threat-management/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Table doesn't exist > using different pre-fix’ is closed to new replies.