Support » Plugin: Duplicator - WordPress Migration Plugin » SYS-102: Zip Archive Enabled – Fail

Viewing 1 replies (of 1 total)
  • Plugin Author Cory Lamle

    (@corylamleorg)

    Hi Gigio2k

    The package creation process requires the ZipArchive class, however installing a new package doesn’t.

    Hope that helps!

Viewing 1 replies (of 1 total)
  • The topic ‘SYS-102: Zip Archive Enabled – Fail’ is closed to new replies.