Support » Plugin: Smart Manager for WooCommerce & WPeC » Syntax Error – Plugin Won't Load

Viewing 1 replies (of 1 total)
  • Plugin Author Ratnakar

    (@ratnakardubey)

    Please update Smart Manager to newer version i.e. 3.1.2 & check whether the issue is resolved or not? If it’s not, please open a support ticket from Store Apps Support

    We’ll look into the issue & will resolve it.

    Thank you.

Viewing 1 replies (of 1 total)
  • The topic ‘Syntax Error – Plugin Won't Load’ is closed to new replies.