Support » Plugin: Post Grid Elementor Addon » Syntax error

  • Resolved AnjanPhukan

    (@anjanphukan)


    Hi,

    In the website, I have updated the plugin to 2.0.4 version but it started to show syntax error. Please check the screenshot here.

    I have downgraded the plugin to 2.0.2 and it works fine now.

    Any help with to update the version?

    Thanks

    The page I need help with: [log in to see the link]

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.