WordPress.org

Support

Support » Requests and Feedback » Support running on Google AppEngine (GAE)

Support running on Google AppEngine (GAE)

  • Google AppEngine (GAE) can run PHP code by using Quercus.

    Specifically, a modified version of WordPress 2.7.1 can run on Google AppEngine (see: http://blog.caucho.com/?p=196).

    It would be extremely cool if this was officially supported by WordPress (otherwise, it’s obvious that someone WILL make a semi-official modified version that will be used by everyone…)

  • The topic ‘Support running on Google AppEngine (GAE)’ is closed to new replies.
Skip to toolbar