Support » Plugin: Incoming Links » Support PHP 7 – 1 Error to fix

  • /wp-content/plugins/incoming-links/lib/phpQuery/phpQuery.php
    ————————————————————————————————————————–
    FOUND 1 ERROR AFFECTING 1 LINE
    ————————————————————————————————————————–
    1281 | ERROR | Using ‘break’ outside of a loop or switch structure is invalid and will throw a fatal error since PHP 7.0
    ————————————————————————————————————————–

  • The topic ‘Support PHP 7 – 1 Error to fix’ is closed to new replies.