Support » Plugin: Options Framework » Support for more recent versions of WordPress

  • psreenivasan

    (@psreenivasan)


    Is this plugin supported with more recent versions of WordPress such as v4.9.5? Has it been tested?

  • The topic ‘Support for more recent versions of WordPress’ is closed to new replies.